Sie sind nicht angemeldet.


"Zweirad-des Quartals"-Wettbewerb (Quartal IV (Oktober -  Dezember)) (mehr Informationen hier)

Kategorie: Fahrrad

Gewinner:leqii
Kategorie: Mofa

Gewinner:MaBe7300
Kategorie: Moped/Mokick (50er)

Gewinner:Kramer
Kategorie: Motorrad

Gewinner:Kramer
  • »Kramer« ist der Autor dieses Themas

Beiträge: 689

Fahrzeuge im Besitz:: Zündapp C50 Sport Zündapp DB 203 Comfort Puch X50 Motobecane Moby M1

Wohnort: Oberbayern

Likes: 92

  • Nachricht senden

301

Freitag, 2. Januar 2015, 19:00

Du bist so dumm jetzt bist du gesperrt :D
:moped:

  • »Kramer« ist der Autor dieses Themas

Beiträge: 689

Fahrzeuge im Besitz:: Zündapp C50 Sport Zündapp DB 203 Comfort Puch X50 Motobecane Moby M1

Wohnort: Oberbayern

Likes: 92

  • Nachricht senden

302

Samstag, 11. April 2015, 17:58

Der Motor zieht Getriebeöl in den Brennraum rein :( :( :cursing: :teufel2; :(


Wenn man den Ölpeilstab rausdreht, merkt man, wie die Luft rein gesogen und raus geblasen wird.
Ich muss sagen, das war schon eine kleine Angst, die ich von Anfang hatte, als ich den Motor überholt habe.

Auf der rechten Seite gibt es, wie auf der linken Zündungsseite keinen Simmerring, da ist nur Metall um die Kurbelwelle ?(
das hat mich schon etwas komisch angesehen, aber es gehört anscheinend so
das ist vielleicht im Laufe der Zeit schon ausgeschlagen oder was weis ich...



1. Da was machen dauert eine Ewigkeit, ich muss den kompletten Motor zerlegen
2. Wenn das so wär, muss ich irgendwo eine gute Motorhälfte auftreiben


mann mann mann
:moped:

Reichsmechaniker

unregistriert

303

Samstag, 11. April 2015, 18:48

Hast du das vorgeschriebene Getriebeöl drin?

Hast du Zeichnungen / Handbücher von dem Motor, absolut sicher, dass da keine Abdichtung ist? :kratz12:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Reichsmechaniker« (11. April 2015, 22:21)


  • »Kramer« ist der Autor dieses Themas

Beiträge: 689

Fahrzeuge im Besitz:: Zündapp C50 Sport Zündapp DB 203 Comfort Puch X50 Motobecane Moby M1

Wohnort: Oberbayern

Likes: 92

  • Nachricht senden

304

Sonntag, 12. April 2015, 20:35

Das vorgeschriebene Motorenöl SAE 50 ist drin.

Nein, da ist kein Wellendichtring...



links ist ja einer (65), rechts keiner
:moped:

Reichsmechaniker

unregistriert

305

Sonntag, 12. April 2015, 20:53

Auf der Zeichnung, rechts, das ist doch die zündungsseite, oder nicht?

  • »Kramer« ist der Autor dieses Themas

Beiträge: 689

Fahrzeuge im Besitz:: Zündapp C50 Sport Zündapp DB 203 Comfort Puch X50 Motobecane Moby M1

Wohnort: Oberbayern

Likes: 92

  • Nachricht senden

306

Sonntag, 12. April 2015, 21:28

nein, die Zündung ist links

dort, wo das Pleuel hinzeigt, ist vorne, wenn man fährt
:moped:

Reichsmechaniker

unregistriert

307

Sonntag, 12. April 2015, 21:33

Dann ist zündungsseitig kein Wellenkeil? :kratz12:

  • »Kramer« ist der Autor dieses Themas

Beiträge: 689

Fahrzeuge im Besitz:: Zündapp C50 Sport Zündapp DB 203 Comfort Puch X50 Motobecane Moby M1

Wohnort: Oberbayern

Likes: 92

  • Nachricht senden

308

Sonntag, 12. April 2015, 21:38

nein, weil der Motor auch kein Polrad hat, das ist eine Batteriezündung

Der Kurbelwellenstumpf ist exzentrisch, damit wird der Unterbrecher geöffnet.
:moped:

Reichsmechaniker

unregistriert

309

Sonntag, 12. April 2015, 21:40

achso, das wusste ich nicht

  • »Kramer« ist der Autor dieses Themas

Beiträge: 689

Fahrzeuge im Besitz:: Zündapp C50 Sport Zündapp DB 203 Comfort Puch X50 Motobecane Moby M1

Wohnort: Oberbayern

Likes: 92

  • Nachricht senden

310

Sonntag, 12. April 2015, 21:58

die Frage ist halt, ob ich immer Getriebeöl nachschütten soll (=Pfusch)


eigentlich muss ich das ordentlich machen, aber genau jetzt, wo Sommer wird, ist es auch schade, wenn man ewig nicht fahren kann

wobei man ja in diesem Zustand eh nicht fahren soll




Sonst muss eine neue Motorhälfte her oder irgend ein Experte kann mir das ausdrehen und eine Buchse reinmachen oder was weiß ich...



Ich hab mal eine grobe Zeichnung gemacht:



Vielleicht könnte man in die Motorhälfte da eine Nut (?) fräsen, dass in den Stumpf noch ein Wellendichtring platz hat und das ganze abdichtet

Oder war es gar gewollt, dass das Getriebeöl das Kurbelwellenlager schmiert?

Wo ich den Motor zerlegt habe, hatte die Kurbelwelle da drin noch fast kein Spiel, also da kann noch nicht so viel Getriebeöl in den Brennraum gelangt sein.
Jetzt ist da doch fühlbar Spiel vorhanden
Da war aber ich schuld, weil ich die Kurbelwelle so gewaltsam rausgeklopft habe .... da gingen anscheinend ein paar Schläge seitlich und diese Bohrung im Gehäuse hat sich
dann wohl vergrößert (und jetzt läuft da das Getriebeöl in den Brennraum)

Ich weiß, dass das dumm war, die KW so auszubauen, das war sau blöd, ich kann es nur leider jetzt nicht mehr ändern....
:moped:

Beiträge: 1 218

Likes: 110

  • Nachricht senden

311

Sonntag, 12. April 2015, 22:19

das interessiert mich jetzt...

wenn die zündung über die batterie läuft, warum ist dann rechts ein Keil in der Bauteilzeichnung da?
wie läuft bei der dann das licht? wo bekommt das strom her?

glaube nicht das das öl das lager schmieren soll, dafür ist ja im gemisch öl

wie soll das da ohne spiel abdichten? die welle dreht sich doch, da kann das nicht dicht sein, die muss ja platz haben um sich zu drehen
Freie Fahrt für freie Bürger!
Tempolimit ist Landesverrat

Reichsmechaniker

unregistriert

312

Montag, 13. April 2015, 17:46

Wie viel Getriebeöl "verbraucht" sie denn?
Dass das gewollt ist, kann ich mir irgendwie nicht vorstellen :kratz12:

  • »Kramer« ist der Autor dieses Themas

Beiträge: 689

Fahrzeuge im Besitz:: Zündapp C50 Sport Zündapp DB 203 Comfort Puch X50 Motobecane Moby M1

Wohnort: Oberbayern

Likes: 92

  • Nachricht senden

313

Samstag, 13. Februar 2016, 12:09

Nachdem hier im Forum wieder bissl was los ist - ich schulde euch noch die Lösung des Problems



Dieses Bild ist schon älter, das was vor ca. 2 Jahre (?), als ich den Motor das erste mal geöffnet habe,
aber man sieht das Problem:
Seht ihr das komische Loch über dem Kurbelwellenstumpf?



Das Bild ist neuer, hier sieht man das Loch noch besser
Bei der Motorüberholung habe ich gedacht, das muss so, zwecks Lagerschmierung :S
Naja jedenfalls soll das Loch dort natürlich nicht sein, keine Ahnung warum das da drin ist, vielleicht hat der Vorbesitzer gepfuscht


Hier hab ich ein Video gemacht, wie es da rauspfeift - das Loch verbindet den Getriebeteil des Motors mit dem Kurbelgehäuse:
#mce_temp_url# (Youtube Link)


Das Heißt hier ging Kompression verloren bzw der Motor hat Öl gesaugt wie blöd und deshalb auch so weiß geraucht

Man konnte sogar durchsehen...


So was sollte ich nun machen: Ein Besuch beim Mechaniker meines Vertrauens half mir weiter:
Er hat mit flüssiges Aluminium (2 Komponenten) mitgegeben.




Ich hab dann die Stelle gut entfettet und aufgeraut und mit diesem Klebezeugs dann verschlossen:




Ist steinhart geworden

Voller Eifer hatte ich den Motor in ein paar Stunden wieder zusammen sodass wir möglichst schnell eine Probefahrt machen konnten
natürlich hab ich alles gründlich gemacht, es war en Haufen Arbeit weil ich alles zerlegen musste, sprich auch das komplette Getriebe



bis jetzt hält alles wunderbar dicht, läuft jetzt auch spürbar besser



Bin ich froh dass ich das Problem in den Griff bekommen habe




Das wars

Grüße
:moped:

Ölmotorist

Anfänger

Beiträge: 8

Likes: 7

  • Nachricht senden

314

Samstag, 13. Februar 2016, 17:40

Sieht aus wie wenn was abgerissen wäre und dabei ein Loch reingeschlagen hätte 8|

  • »Kramer« ist der Autor dieses Themas

Beiträge: 689

Fahrzeuge im Besitz:: Zündapp C50 Sport Zündapp DB 203 Comfort Puch X50 Motobecane Moby M1

Wohnort: Oberbayern

Likes: 92

  • Nachricht senden

315

Samstag, 13. Februar 2016, 19:12

Hm ich kanns mir nicht erklären
:moped:

Ölmotorist

Anfänger

Beiträge: 8

Likes: 7

  • Nachricht senden

316

Samstag, 13. Februar 2016, 21:37

Sonst war nix kaputt?

  • »Kramer« ist der Autor dieses Themas

Beiträge: 689

Fahrzeuge im Besitz:: Zündapp C50 Sport Zündapp DB 203 Comfort Puch X50 Motobecane Moby M1

Wohnort: Oberbayern

Likes: 92

  • Nachricht senden

317

Montag, 15. Februar 2016, 22:05

Hm nein eigentlich nicht, Lager, Simmerringe waren eigentlich auch noch ok

Der Motor muss aber schon mal offen gewesen sein,weil ein "neuer" Mahle Kolben drin war

und da glaube ich hat wer an der Ölbohrung rumgebohrt, weil die auf dieser Seite gar so groß ist, vgl mit der anderen Seite
dabei könnte er das Material arg geschwächt haben sodass das irgendwann geplatzt ist (?)
:moped:

  • »Kramer« ist der Autor dieses Themas

Beiträge: 689

Fahrzeuge im Besitz:: Zündapp C50 Sport Zündapp DB 203 Comfort Puch X50 Motobecane Moby M1

Wohnort: Oberbayern

Likes: 92

  • Nachricht senden

318

Montag, 9. Mai 2016, 18:39

Wahnsinn wie die Zeit vergeht, im August haben wir schon wieder TÜV 8|
:moped:

Zur Zeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Smileys: Zur Verfügung gestellt von: World of Smilies und Smileygarden .