Sie sind nicht angemeldet.


"Zweirad-des Quartals"-Wettbewerb (Quartal IV (Oktober -  Dezember)) (mehr Informationen hier)

Kategorie: Fahrrad

Gewinner:leqii
Kategorie: Mofa

Gewinner:MaBe7300
Kategorie: Moped/Mokick (50er)

Gewinner:Kramer
Kategorie: Motorrad

Gewinner:Kramer

leqii

Umweltschützer

  • »leqii« ist der Autor dieses Themas

Beiträge: 683

Wohnort: 82256 Fürstenfeldbruck

Beruf: Biologe

Likes: 62

  • Nachricht senden

1

Donnerstag, 14. März 2013, 18:49

LED-Lampen Umbau

Hallo ich habe eine Frage an euch und zwar habe ich mir für meine Kammera eine Beleuchtung gebaut also für Lichterefekte,
dazu habe ich eine Lampe auseinander genommen und die LEd Lampen ausgebaut dabei ist mir leider 1 LED Licht (war an nem sehr sünnen Kabel mit schlechter verlötung) abgebrochen, jezt sind nur noch 3 LEDs da. Ist das Schlimm ? also kann mir was abfackeln oder so ? Auf dem Netzstecker steht Output 4,5V 200mA

hier mal Bilder

Zweiräder sind keine Objekte, sie sind Lebensgefühl -Leqii

Gumbi

Profi

Beiträge: 628

Fahrzeuge im Besitz:: hercules Prima 4 Lancia Kappa 838

Beruf: Wirtschaftsgymnasium

Likes: 51

  • Nachricht senden

2

Donnerstag, 14. März 2013, 21:56

Kommt drauf an ob parrallel oder in reihe geschaltet, und ob die leds einen vorwiederstand haben. Haste die leds an den blitzerschuh der Kamera angeschlossen oder an einen extra Akku?
Es gibt Leute deren Horizont ist kreisrund mit dem Radius 0, dass nennen sie dann einen standpunkt.

muemi-tuning.de

Sachs 505 + 506

Beiträge: 800

Wohnort: Schweinfurt

Beruf: Mofatuner

Likes: 83

  • Nachricht senden

3

Donnerstag, 14. März 2013, 22:40

Bei 4,5V sind die bestimmt parallel geschaltet, vermutlich wird da nichts passieren.

Ähnliche Themen

Smileys: Zur Verfügung gestellt von: World of Smilies und Smileygarden .